Lundi 21 décembre 2015 Numbers

Numbers

 

Les formules …! ??   Les plus usuelles

  • SOMME(B2:B6)
  • =SI(ET(D26>0;C25>D26); »HPP »; » »)
  • RECHERCHEV(B19;action;20;FAUX)